Version: dev-php/PEAR-PHP_CompatInfo 1.9.0:0

Depends On: dev-lang/php:* >=dev-php/pear-1.8.1

USE Flags:minimal

1.9.0
"~amd64 ~x86"
comments powered by Disqus