Version: dev-php/PEAR-Services_JSON 1.0.3:0

Depends On: dev-lang/php:* >=dev-php/pear-1.8.1

USE Flags:

1.0.3
"~alpha ~amd64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus