Version: dev-php/PEAR-Validate 0.8.5:0

Depends On: dev-lang/php:* >=dev-php/pear-1.8.1

USE Flags:

0.8.5
"alpha amd64 ~arm hppa ia64 ppc ppc64 ~s390 ~sh sparc x86"
comments powered by Disqus