Version: dev-php/cphplib 0.51-r1:0

Depends On: >=dev-php/PEAR-DB-1.7.6-r1

USE Flags:doc

0.51-r1
"~amd64 ~x86"
comments powered by Disqus