Version: dev-php/doctrine 2.4.6:2

Depends On: >=dev-lang/php-5.3.2:*[cli,pdo]

USE Flags:

Version: dev-php/doctrine 1.2.5:0

Depends On: >=dev-lang/php-5.2.3:*[cli,pdo]

USE Flags:

1.2.52.4.6
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus