Version: dev-php/pecl-libevent 0.1.0-r2:0

Depends On: >=dev-libs/libevent-1.4.0 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 sys-devel/m4 sys-devel/libtool php_targets_php5-6? ( dev-lang/php:5.6 )

USE Flags:php_targets_php5-6

0.1.0-r2
"~amd64 ~x86"
comments powered by Disqus