Version: dev-php/pecl-memcache 3.0.8-r3:0

Depends On: sys-libs/zlib dev-lang/php:5.6[session?] >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 sys-devel/m4 sys-devel/libtool php_targets_php5-6? ( dev-lang/php:5.6 )

USE Flags:+session php_targets_php5-6

Version: dev-php/pecl-memcache 3.0.8-r2:0

Depends On: sys-libs/zlib dev-lang/php:5.6[session?] >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 sys-devel/m4 sys-devel/libtool php_targets_php5-6? ( dev-lang/php:5.6 )

USE Flags:+session php_targets_php5-6

3.0.8-r23.0.8-r3
"amd64 hppa ppc64 x86""~amd64 ~hppa ~ppc64 ~x86"
comments powered by Disqus