Version: dev-php/pecl-mysqlnd_ms 1.6.0_pre20141127:0

Depends On: dev-libs/libxml2 php_targets_php5-6? ( || ( dev-lang/php:5.6[-libmysqlclient,mysql,json] dev-lang/php:5.6[-libmysqlclient,mysqli,json] ) ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 sys-devel/m4 sys-devel/libtool php_targets_php5-6? ( dev-lang/php:5.6 )

USE Flags:php_targets_php5-6

1.6.0_pre20141127
"~amd64"
comments powered by Disqus