Version: dev-php/pecl-translit 0.6.2-r1:0

Depends On: >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 sys-devel/m4 sys-devel/libtool php_targets_php7-0? ( dev-lang/php:7.0 ) php_targets_php5-6? ( dev-lang/php:5.6 )

USE Flags:php_targets_php7-0 php_targets_php5-6

0.6.2-r1
"~amd64 ~x86"
comments powered by Disqus