Version: dev-php/phpspec-prophecy 1.7.0:0

Depends On:

USE Flags:

1.7.0
"alpha amd64 arm hppa ia64 ppc ppc64 ~s390 ~sh sparc x86"
comments powered by Disqus