Version: dev-php/suhosin 0.9.38-r1:0

Depends On: php_targets_php5-6? ( dev-lang/php:5.6[unicode] ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4 sys-devel/m4 sys-devel/libtool php_targets_php5-6? ( dev-lang/php:5.6 )

USE Flags:php_targets_php5-6

0.9.38-r1
"~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86"
comments powered by Disqus