Version: dev-python/bicyclerepair 0.9-r3:0

Depends On: emacs? ( app-emacs/pymacs[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] app-emacs/python-mode ) python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:emacs python_targets_python2_7

0.9-r3
"amd64 ~ia64 ppc ppc64 x86"
comments powered by Disqus