Version: dev-python/etsproxy 0.1.2-r1:0

Depends On: !<dev-python/apptools-4 !<dev-python/blockcanvas-4 !<dev-python/chaco-4 !<dev-python/codetools-4 !<dev-python/enable-4 !<dev-python/enthoughtbase-4 !<dev-python/envisagecore-4 !<dev-python/envisageplugins-4 !<dev-python/etsdevtools-4 !<dev-python/etsprojecttools-4 !<dev-python/graphcanvas-4 !<sci-visualization/mayavi-4 !<dev-python/scimath-4 !<dev-python/traits-4 !<dev-python/traitsbackendwx-4 !<dev-python/traitsbackendqt-4 !<dev-python/traitsgui-4 dev-python/setuptools[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:python_targets_python2_7

0.1.2-r1
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus