Version: dev-python/fuse-python 0.2.1-r1:0

Depends On: >=sys-fs/fuse-2.0 python_targets_pypy? ( >=virtual/pypy-5:0= ) python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_pypy(-)?,python_targets_python2_7(-)?,-python_single_target_pypy(-),-python_single_target_python2_7(-)]

USE Flags:python_targets_pypy python_targets_python2_7

0.2.1-r1
"amd64 x86"
comments powered by Disqus