Version: dev-python/gnome-python-base 2.28.1-r1:2

Depends On: >=x11-libs/gtk+-2.6:2 >=dev-libs/glib-2.6:2 || ( ( >=dev-lang/python-2.7.5-r2:2.7 >=dev-python/pygtk-2.14.0:2[python_targets_python2_7(-),python_single_target_python2_7(+)] >=dev-python/pygobject-2.17:2[python_targets_python2_7(-),python_single_target_python2_7(+)] ) ) !<dev-python/gnome-python-2.22.1 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

2.28.1-r1
"alpha amd64 arm ia64 ~mips ppc ppc64 ~sh sparc x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-solaris"
comments powered by Disqus