Version: dev-python/pyelemental 1.2.0-r1:0

Depends On: >=sci-chemistry/gelemental-1.2.0 virtual/pkgconfig python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:doc python_targets_python2_7

1.2.0-r1
"~amd64 ~x86"
comments powered by Disqus