Version: dev-python/python-fastcgi 1.1-r1:0

Depends On: >=dev-libs/fcgi-2.4.0-r2 dev-python/setuptools[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:examples python_targets_python2_7

1.1-r1
"~amd64 ~x86"
comments powered by Disqus