Version: dev-python/ropeide 1.5.1-r2:0

Depends On: >=dev-python/rope-0.8.4[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:doc python_targets_python2_7

1.5.1-r2
"~amd64 ~x86"
comments powered by Disqus