Version: dev-python/starcluster 0.93.3-r2:0

Depends On: >=dev-python/ssh-1.7.13[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] >=dev-python/boto-2.3.0[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] >=dev-python/jinja-2.6-r1[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] >=dev-python/decorator-3.1.1[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] >=dev-python/pyasn1-0.0.13_beta[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] >=dev-python/workerpool-0.9.2[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] doc? ( dev-python/sphinx[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] dev-python/epydoc[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] dev-python/matplotlib[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] ) dev-python/setuptools[python_targets_python2_7(-)?,-python_single_target_python2_7(-)] python_targets_python2_7? ( >=dev-lang/python-2.7.5-r2:2.7 ) >=dev-lang/python-exec-2:=[python_targets_python2_7(-)?,-python_single_target_python2_7(-)]

USE Flags:doc epydoc python_targets_python2_7

0.93.3-r2
"~amd64 ~x86"
comments powered by Disqus