Version: dev-ruby/right_http_connection 1.5.0:0

Depends On: ruby_targets_ruby22? ( dev-lang/ruby:2.2 ) ruby_targets_ruby22? ( test? ( dev-ruby/rake[ruby_targets_ruby22] ) ) ruby_targets_ruby22? ( virtual/rubygems[ruby_targets_ruby22] ) test? ( ruby_targets_ruby22? ( virtual/rubygems[ruby_targets_ruby22] ) )

USE Flags:elibc_FreeBSD ruby_targets_ruby22 test test

1.5.0
"~alpha amd64 ~arm ~ppc ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus