Version: dev-ruby/ruby-dict 0.9.4-r4:0

Depends On: ruby_targets_ruby22? ( dev-lang/ruby:2.2 ) ruby_targets_ruby23? ( dev-lang/ruby:2.3 ) ruby_targets_ruby24? ( dev-lang/ruby:2.4 )

USE Flags:elibc_FreeBSD ruby_targets_ruby22 ruby_targets_ruby23 ruby_targets_ruby24

0.9.4-r4
"amd64 ~ppc x86 ~x86-fbsd"
comments powered by Disqus