Version: dev-ruby/snmplib 1.2.0-r1:0

Depends On: ruby_targets_ruby22? ( test? ( >=dev-ruby/minitest-4:0[ruby_targets_ruby22] ) ) ruby_targets_ruby22? ( dev-lang/ruby:2.2 ) ruby_targets_ruby22? ( test? ( dev-ruby/rake[ruby_targets_ruby22] ) ) ruby_targets_ruby22? ( virtual/rubygems[ruby_targets_ruby22] ) test? ( ruby_targets_ruby22? ( virtual/rubygems[ruby_targets_ruby22] ) )

USE Flags:elibc_FreeBSD ruby_targets_ruby22 test test

1.2.0-r1
"amd64 ppc x86"
comments powered by Disqus