Version: dev-scheme/gambit 4.8.8-r1:0

Depends On: ssl? ( dev-libs/openssl:0 ) emacs? ( virtual/emacs )

USE Flags:emacs ssl static

Version: dev-scheme/gambit 4.8.8:0

Depends On: emacs? ( virtual/emacs )

USE Flags:emacs static

4.8.84.8.8-r1
"~amd64 ~ppc64 ~x86 ~amd64-linux ~x86-linux ~x86-macos""~amd64 ~ppc64 ~x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus