Version: dev-scheme/gauche-gl 0.6:0

Depends On: >=dev-scheme/gauche-0.9.4 media-libs/freeglut virtual/opengl x11-libs/libXmu cg? ( media-gfx/nvidia-cg-toolkit )

USE Flags:cg examples

Version: dev-scheme/gauche-gl 0.5.1:0

Depends On: >=dev-scheme/gauche-0.9.2 media-libs/freeglut virtual/opengl x11-libs/libXmu cg? ( media-gfx/nvidia-cg-toolkit )

USE Flags:cg examples

0.5.10.6
"~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus