Version: dev-scheme/goosh 1.3:0

Depends On: >=dev-scheme/guile-1.6

USE Flags:

1.3
"~amd64 ppc x86"
comments powered by Disqus