Version: dev-scheme/guile-cairo 1.9.91:0

Depends On: >=dev-scheme/guile-1.8 >=x11-libs/cairo-1.4 virtual/pkgconfig test? ( dev-scheme/guile-lib ) >=app-portage/elt-patches-20170422

USE Flags:static-libs test

Version: dev-scheme/guile-cairo 1.4.0:0

Depends On: >=dev-scheme/guile-1.8 >=x11-libs/cairo-1.4 virtual/pkgconfig test? ( dev-scheme/guile-lib )

USE Flags:test

1.4.01.9.91
"amd64 ppc ~sparc x86""~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus