Version: dev-scheme/guile-gui 0.2:0

Depends On: dev-scheme/guile x11-libs/guile-gtk

USE Flags:

0.2
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus