Version: dev-scheme/guile-lib 0.2.4:0

Depends On: >=dev-scheme/guile-2.0.12[regex,deprecated] !<dev-libs/g-wrap-1.9.8

USE Flags:

Version: dev-scheme/guile-lib 0.1.9:0

Depends On: dev-scheme/guile[regex,deprecated] !<dev-libs/g-wrap-1.9.8

USE Flags:

0.1.90.2.4
"alpha amd64 hppa ppc ppc64 sparc x86 ~amd64-linux ~x86-linux""~alpha ~amd64 ~hppa ~ppc ~ppc64 ~sparc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus