Version: dev-scheme/stklos 1.10-r1:0

Depends On: dev-libs/gmp:= dev-libs/libpcre virtual/libffi dev-libs/boehm-gc[threads?]

USE Flags:threads

1.10-r1
"~amd64 ~x86"
comments powered by Disqus