Version: dev-scheme/tinyscheme 1.41:0

Depends On:

USE Flags:static-libs

1.41
"~amd64 ~ppc ~x86 ~ppc-macos ~x64-macos"
comments powered by Disqus