Version: dev-tcltk/tkcon 2.5:0

Depends On: dev-lang/tk

USE Flags:doc

2.5
"~amd64 ~ppc ~x86"
comments powered by Disqus