Version: dev-tex/abntex 0.9_beta2:0

Depends On: dev-texlive/texlive-latex dev-texlive/texlive-latexrecommended lyx? ( app-office/lyx ) virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:doc examples lyx

0.9_beta2
"~amd64 ~x86"
comments powered by Disqus