Version: dev-tex/bibtex2html 1.98:0

Depends On: >=dev-lang/ocaml-3.10:=[ocamlopt?] doc? ( virtual/latex-base dev-texlive/texlive-latexextra dev-tex/hevea )

USE Flags:doc +ocamlopt

1.98
"amd64 ppc ~ppc64 x86"
comments powered by Disqus