Version: dev-tex/cjk-latex 4.8.4:0

Depends On: virtual/latex-base dev-libs/kpathsea emacs? ( virtual/emacs ) virtual/pkgconfig app-arch/unzip virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:doc emacs

4.8.4
"alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 ~s390 ~sh sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus