Version: dev-tex/dvi2tty 5.3.4:0

Depends On:

USE Flags:

5.3.4
"alpha amd64 arm ~arm64 hppa ia64 ppc ppc64 s390 sh sparc x86 ~amd64-fbsd ~x86-fbsd ~amd64-linux ~x86-linux"
comments powered by Disqus