Version: dev-tex/floatflt 1.31a:0

Depends On: app-arch/unzip virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

1.31a
"~amd64 hppa ~x86"
comments powered by Disqus