Version: dev-tex/foiltex 2.1.4b:0

Depends On: app-arch/unzip virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

2.1.4b
"amd64 ppc x86"
comments powered by Disqus