Version: dev-tex/harvard 2.0.5:0

Depends On: virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

2.0.5
"amd64 ppc x86"
comments powered by Disqus