Version: dev-tex/ivritex 1.1.2:0

Depends On: virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

1.1.2
"alpha amd64 hppa ia64 ppc ppc64 sparc x86"
comments powered by Disqus