Version: dev-tex/lazylist 1.0a:0

Depends On: dev-texlive/texlive-publishers virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

1.0a
"amd64 ~ppc ppc64 sparc x86"
comments powered by Disqus