Version: dev-tex/polytable 0.8.2:0

Depends On: >=dev-tex/lazylist-1.0a virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

0.8.2
"amd64 ~ppc ppc64 sparc x86"
comments powered by Disqus