Version: dev-tex/pscyr 0.4d_beta9:0

Depends On: virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:

0.4d_beta9
"~amd64 ~x86"
comments powered by Disqus