Version: dev-tex/pstplus 1.6:0

Depends On: dev-qt/qtgui:4 dev-qt/qtcore:4 app-text/poppler[qt4]

USE Flags:

1.6
"~amd64 ~x86"
comments powered by Disqus