Version: dev-tex/texpower 0.2:0

Depends On: virtual/latex-base >=sys-apps/texinfo-4.2-r5

USE Flags:doc

0.2
"amd64 ppc sparc x86"
comments powered by Disqus