Version: dev-util/alleyoop 0.9.8:0

Depends On: >=dev-libs/glib-2.14:2 >=x11-libs/gtk+-2.2:2 >=gnome-base/gconf-2.2:2 >=gnome-base/libgnomeui-2.2 >=gnome-base/libglade-2.2 gnome-base/libgnome-keyring sys-devel/binutils >=dev-util/valgrind-2.4 virtual/pkgconfig >=app-portage/elt-patches-20170422 app-arch/xz-utils >=sys-apps/sed-4 dev-util/desktop-file-utils x11-misc/shared-mime-info

USE Flags:

0.9.8
"-alpha amd64 ~ppc -sparc x86"
comments powered by Disqus