Version: dev-util/amtterm 1.6:0

Depends On: gtk? ( x11-libs/gtk+:3 x11-libs/vte:2.91 )

USE Flags:gtk

Version: dev-util/amtterm 1.4:0

Depends On: gtk? ( x11-libs/gtk+:2 x11-libs/vte:0 )

USE Flags:gtk

Version: dev-util/amtterm 1.3-r1:0

Depends On: gtk? ( x11-libs/gtk+:2 x11-libs/vte:0 )

USE Flags:gtk

1.3-r11.41.6
"~amd64 ~x86 ~amd64-linux""~amd64 ~x86 ~amd64-linux""~amd64 ~x86 ~amd64-linux"
comments powered by Disqus