Version: dev-util/astyle 3.0.1:0

Depends On: app-arch/xz-utils java? ( >=virtual/jdk-1.6:= ) java? ( >=dev-java/java-config-2.2.0-r3 )

USE Flags:examples java static-libs elibc_FreeBSD java

3.0.1
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus