Version: dev-util/bam 0.4.0-r1:0

Depends On: dev-lang/lua:= doc? ( || ( >=dev-lang/python-2.7.5-r2:2.7 ) ) test? ( || ( >=dev-lang/python-2.7.5-r2:2.7 ) )

USE Flags:doc test

0.4.0-r1
"amd64 x86"
comments powered by Disqus