Version: dev-util/beediff 1.9:0

Depends On: dev-qt/qtcore:4 dev-qt/qtgui:4

USE Flags:

1.9
"~amd64 ~x86"
comments powered by Disqus