Version: dev-util/bin_replace_string 0.2:0

Depends On: doc? ( app-text/txt2man ) virtual/libelf:0 >=app-portage/elt-patches-20170422

USE Flags:doc

0.2
"~amd64 ~x86 ~amd64-linux"
comments powered by Disqus